Jump to content


Xsd Documents Should Appear In Recognised Files List.


  • Please log in to reply
No replies to this topic

#1 XmisterIS

XmisterIS

    Member

  • Members
  • PipPip
  • 11 posts

Posted 25 August 2010 - 09:33 AM

You can add the .xsd extension to the list of files recognised as XML under Configure -> Options -> XML, but this isn't reflected in the list of supported types when you come to open a file in the filesystem.